Hisense M7000 - problém se zvukem

CRT, LCD, Plasma, projekční TV, projektory a jiné technologie zobrazování

Moderátor: Moderátoři AVMania.cz

Odeslat příspěvekod JanFogas 12. 3. 2018 20:13

Ahoj. Mám tuto televizi cca půl roku. Vše je OK, až na menší problém se zvukem. Někdy když přepnu zdroj videa z DVB-T na HDMI či nějakou aplikaci (YouTube, Voyo), tak se mi ztratí zvuk. Jediná věc co zabere je vypnutí a zapnutí televizoru. Máte s tím nějakou zkušenost? Neznáte řešení? Děkuji.
JanFogas
Kolemjdoucí

Odeslat příspěvekod MgX 12. 3. 2018 20:51

Klasická rada...

-překontrolovat verzi softwaru, aktualizovat
-obnovit televizor do přepravního nastavení, znovu nastavit, naladit

Pokud by zvuk zlobil jen a pouze při přepnutí na HDMI, vyzkoušet jiný kabel, ale píšeš i o interních aplikacích, tudíž tady by něco takového nepřicházelo do úvahy.

Když se Ti nic nechce řešit, nebo výše zmíněné nepomůže, obrať se na technickou podporu Hisense. Zatím jsem s nimi měl vždy vynikající zkušenost. Měli zájem problémy řešit a zákazníkům vyhovět. Stačilo slušně a přesně popsat problém.
S pozdravem MgX
MgX
Administrátor
Uživatelský avatar

Odeslat příspěvekod JanFogas 13. 3. 2018 23:02

Kabelem to nebude, jelikož to někdy udělá i obráceně, tady při přepnutí z HDMI (či YouTube, Voyo) zpět na DVB-T. Zkoušel jsem obnovit zvukové nastavení. Zatím OK, ale dělal jsem to teprve včera. Do obnovy továrního nastavení se mi moc nechce, ale pokud nebude zbytí, tak zkusím i to. :-)
JanFogas
Kolemjdoucí


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků